<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.smallbiztechnology.com/xmlrpc.php"/>

		<!--[if lt IE 9]>
	<script src="https://www.smallbiztechnology.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">document.documentElement.className='js';</script>

	<script>var et_site_url='https://www.smallbiztechnology.com';var et_post_id='54169';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script><title>The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge - Smallbiztechnology.com</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge - Smallbiztechnology.com"/>
<meta property="og:description" content="By freeing workers from routine work, identifying hidden opportunities, and optimizing existing processes, AI is charging toward a tipping point that employees and employers alike should welcome."/>
<meta property="og:url" content="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/"/>
<meta property="og:site_name" content="SmallBizTechnology"/>
<meta property="article:publisher" content="https://www.facebook.com/pages/Smallbiztechnologycom/"/>
<meta property="article:tag" content="ai"/>
<meta property="article:tag" content="artificial intelligence"/>
<meta property="article:tag" content="automation"/>
<meta property="article:tag" content="business operations"/>
<meta property="article:tag" content="data"/>
<meta property="article:tag" content="data analytics"/>
<meta property="article:tag" content="data visualization"/>
<meta property="article:tag" content="productivity"/>
<meta property="article:tag" content="robotic process automation"/>
<meta property="article:tag" content="tech"/>
<meta property="article:tag" content="technology"/>
<meta property="article:section" content="Office Productivity"/>
<meta property="article:published_time" content="2019-05-13T15:00:07+00:00"/>
<meta property="article:modified_time" content="2019-05-13T14:36:57+00:00"/>
<meta property="og:updated_time" content="2019-05-13T14:36:57+00:00"/>
<meta property="og:image" content="https://www.smallbiztechnology.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-13-at-9.33.39-AM.png"/>
<meta property="og:image:secure_url" content="https://www.smallbiztechnology.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-13-at-9.33.39-AM.png"/>
<meta property="og:image:width" content="465"/>
<meta property="og:image:height" content="692"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="SmallBizTechnology &raquo; Feed" href="https://www.smallbiztechnology.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="SmallBizTechnology &raquo; Comments Feed" href="https://www.smallbiztechnology.com/comments/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.smallbiztechnology.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<meta content="Extra SBT v.1.0.0" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://www.smallbiztechnology.com/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1557166588' type='text/css' media='all'/>
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://www.smallbiztechnology.com/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg.css?ver=2.1.3' type='text/css' media='all'/>
<link rel='stylesheet' id='tm_clicktotweet-css' href='https://www.smallbiztechnology.com/wp-content/plugins/click-to-tweet-by-todaymade/assets/css/styles.css?ver=5.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google_fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A700%2C900%22+rel%3D%22stylesheet&#038;ver=5.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='parent-style-css' href='https://www.smallbiztechnology.com/wp-content/themes/Extra/style.css?ver=5.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='extra-style-css' href='https://www.smallbiztechnology.com/wp-content/themes/Extra-SBT/style.css?ver=2.17.6' type='text/css' media='all'/>
<link rel='stylesheet' id='addthis_all_pages-css' href='https://www.smallbiztechnology.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='dashicons-css' href='https://www.smallbiztechnology.com/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://www.smallbiztechnology.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.smallbiztechnology.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.smallbiztechnology.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.smallbiztechnology.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.smallbiztechnology.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.smallbiztechnology.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.1.1"/>
<link rel='shortlink' href='https://wp.me/p3bqhT-e5H'/>
<link rel="alternate" type="application/json+oembed" href="https://www.smallbiztechnology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smallbiztechnology.com%2Farchive%2F2019%2F05%2Fthe-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.smallbiztechnology.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.smallbiztechnology.com%2Farchive%2F2019%2F05%2Fthe-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html%2F&#038;format=xml"/>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1"/><link rel="shortcut icon" href="https://www.smallbiztechnology.com/wp-content/uploads/2019/01/favicon.ico"/><script type="text/javascript">jQuery(document).ready(function(){jQuery(".et-extra-social-icons a").attr('target','_blank');});</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-26123064-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-26123064-1');</script>
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.smallbiztechnology.com/wp-content/cache/et/global/et-extra-customizer-global-15577582201554.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)"/></head>
<body class="post-template-default single single-post postid-54169 single-format-standard et_bloom  et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db et_minified_js et_minified_css">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/pages/Smallbiztechnologycom/24330468103?ref=ts" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/ramonray" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																							<li class="et-extra-social-icon linkedin">
									<a href="https://www.linkedin.com/company/smallbiztechnology" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-linkedin"></a>
								</li>
																																															<li class="et-extra-social-icon rss">
									<a href="http://feeds.feedburner.com/Smallbiztechnologycom-SmbNewsAndInsight" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.smallbiztechnology.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:"/>
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.smallbiztechnology.com/" data-fixed-height="51">
							<img src="https://www.smallbiztechnology.com/wp-content/uploads/2019/01/logo.svg" alt="SmallBizTechnology" id="logo"/>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-53432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53432"><a href="https://www.smallbiztechnology.com/about/">About</a></li>
<li id="menu-item-53433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53433"><a href="https://www.smallbiztechnology.com/advertise/">Advertise</a></li>
<li id="menu-item-53813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53813"><a href="https://www.smallbiztechnology.com/archive/category/get-customers/">Marketing and Sales</a></li>
<li id="menu-item-53817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53817"><a href="https://www.smallbiztechnology.com/archive/category/finance/">Finance</a></li>
<li id="menu-item-53818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53818"><a href="https://www.smallbiztechnology.com/archive/category/operations/">Operations</a></li>
<li id="menu-item-53815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53815"><a href="https://www.smallbiztechnology.com/archive/category/office-productivity-2/">Office Productivity</a></li>
<li id="menu-item-53819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53819"><a href="https://www.smallbiztechnology.com/archive/category/security/">Security</a></li>
<li id="menu-item-53821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53821"><a href="https://www.smallbiztechnology.com/archive/category/customer-service-2/">Customer Service</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-54169" class="module single-post-module post-54169 post type-post status-publish format-standard has-post-thumbnail hentry category-ai category-office-productivity-2 tag-ai tag-artificial-intelligence tag-automation tag-business-operations tag-data tag-data-analytics tag-data-visualization tag-productivity tag-robotic-process-automation tag-tech tag-technology et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://www.smallbiztechnology.com/archive/author/renee-johnson/" class="url fn" title="Posts by Renee Johnson" rel="author">Renee Johnson</a> | <span class="updated">May 13, 2019</span> | <a href="https://www.smallbiztechnology.com/archive/category/ai/" rel="tag">AI</a>, <a href="https://www.smallbiztechnology.com/archive/category/office-productivity-2/" rel="tag">Office Productivity</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://www.smallbiztechnology.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-13-at-9.33.39-AM-465x640.png" alt="The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge"/>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="at-above-post addthis_tool" data-url="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/"></div><p><span style="font-weight: 400;">Much has been made recently of automation’s “tipping point.” Although some who hear the term envision a robot takeover, the reality is a much quieter revolution of the way we work.</span></p>
<p><span style="font-weight: 400;">According to a September 2018 </span><a href="https://www.weforum.org/press/2018/09/machines-will-do-more-tasks-than-humans-by-2025-but-robot-revolution-will-still-create-58-million-net-new-jobs-in-next-five-years/"><span style="font-weight: 400;">World Economic Forum study</span></a><span style="font-weight: 400;">, more than half of the work done worldwide by 2025 will be completed by some form of automation technology. In some fields, that tipping point will come even sooner: Information technology and data processing, for instance, is on track to reach the more-automated-than-human mark by 2022.</span></p>
<p><span style="font-weight: 400;">While 2022 might sound a long way off, the truth is that automation software is already taking on remarkably human roles. Today, automation conducts one-fifth of business decision-making as measured by task hours, the World Economic Forum report claims. By 2022, that ratio will be close to one-third. </span></p>
<p><span style="font-weight: 400;">The report also notes, however, that there are broad disparities in automation’s applications. While some enterprises use it for everything from data entry to </span><a href="https://www.forbes.com/sites/forbestechcouncil/2018/07/12/welcome-to-the-age-of-recruiting-automation/"><span style="font-weight: 400;">recruiting</span></a><span style="font-weight: 400;"> to </span><a href="http://www.articleforge.com/"><span style="font-weight: 400;">content creation</span></a><span style="font-weight: 400;">, others have yet to touch it at all.</span></p>
<h2><b>Automation for All</b><span style="font-weight: 400;"><br/>
</span></h2>
<p><span style="font-weight: 400;">Fortunately, no matter where your company lies on that spectrum, there are four ways in which it can start or strengthen its application of automation:</span></p>
<h3><b>1. Kick busywork to the curb.</b></h3>
<p><span style="font-weight: 400;">Every industry, company, and role involves a certain amount of rote work. Although some, like data entry, are obvious targets for what’s called </span><a href="https://www.cio.com/article/3236451/business-process-management/what-is-rpa-robotic-process-automation-explained.html"><span style="font-weight: 400;">robotic process automation</span></a><span style="font-weight: 400;">, others may not be so clear-cut. Government agencies like NASA, for instance, use RPA to “read” budgets and </span><a href="https://gcn.com/articles/2018/06/04/nasa-rpa.aspx"><span style="font-weight: 400;">distribute funds</span></a><span style="font-weight: 400;"> between offices. In the next five to seven years, a </span><a href="https://www2.deloitte.com/us/en/pages/about-deloitte/articles/press-releases/deloitte-uipath-deliver-robotic-process-automation-across-government.html"><span style="font-weight: 400;">Deloitte report</span></a><span style="font-weight: 400;"> found, such RPA applications could save the federal government 1.1 billion working hours per year — or around $37 billion annually. </span></p>
<p><span style="font-weight: 400;">But it’s not just the public sector that sees the sense in RPA. Email automation provider Mixmax’s latest suite of tools, known as “Mixmax 2.0,” features Beast Mode, a task automator that customer-facing roles at enterprise companies use to efficiently complete batches of tasks. In a press release, Mixmax CEO and co-founder Olof Mathé described Mixmax 2.0 as a broadside against busywork: “Our goal with Beast Mode, Dialer, and Auto Create is singular: empower business users to focus on their jobs.” </span></p>
<h3><b>2. Do more with data visualization.</b></h3>
<p><span style="font-weight: 400;">To focus on their jobs, however, business users need a clear picture of where opportunities lie. Again, automation has an answer, or at least a partner: </span><a href="https://towardsdatascience.com/exploratory-data-analysis-8fc1cb20fd15?gi=777e2eedd223"><span style="font-weight: 400;">exploratory data analysis</span></a><span style="font-weight: 400;">. In a nutshell, EDA is the process of using algorithms to point out patterns, identify anomalies, and check assumptions through graphical representations. Although EDA can visualize “fun” issues, like </span><a href="https://pop.inquirer.net/68485/this-is-how-a-data-scientist-revealed-the-lead-character-in-friends"><span style="font-weight: 400;">who’s actually the main character</span></a><span style="font-weight: 400;"> in the television show “Friends,” its business applications are almost endless. </span><span style="font-weight: 400;"><br/>
</span><span style="font-weight: 400;"><br/>
</span><span style="font-weight: 400;">“At the very least,” </span><a href="https://www.datadecisionsgroup.com/blog/bid/176827/a-closer-look-at-exploratory-data-analysis-what-and-why"><span style="font-weight: 400;">argues Dino Fire</span></a><span style="font-weight: 400;">, president of market research and analytics at datadecisions Group, “the EDA may reveal aspects of your company’s performance that others may not have seen.” For newer users, Fire suggests using a </span><a href="https://www.theanalysisfactor.com/what-is-logit-function/"><span style="font-weight: 400;">logistic model</span></a><span style="font-weight: 400;"> for a new take on customer segmentation. By ingesting customer data like net promoter score, purchasing behavior, and demographic variables, logistic models can show similarities between the company’s most satisfied customers and predict whether unscored customers are satisfied.</span><span style="font-weight: 400;"><br/>
</span><b></b></p>
<h3><b>3. Create an automation center. </b></h3>
<p><span style="font-weight: 400;">Data analysis, however, is one small area in the </span><a href="https://simplicable.com/new/automation"><span style="font-weight: 400;">vast landscape</span></a><span style="font-weight: 400;"> of business automation. To keep up with the ballooning number of types and tools, four in 10 enterprises will have created automation centers by the end of this year, according to Forrester’s </span><a href="https://mktg.forrester.com/predictions-2019?utm_source=forrester_blog&amp;utm_medium=social&amp;utm_campaign=predictions_2019&amp;utm_content=capstone"><span style="font-weight: 400;">Predictions 2019 report</span></a><span style="font-weight: 400;">. The point of these platforms, Forrester vice president and principal analyst J. P. Gownder explains in </span><a href="https://go.forrester.com/blogs/predictions-2019-automation-will-become-central-to-business-strategy-and-operations/"><span style="font-weight: 400;">his report analysis</span></a><span style="font-weight: 400;">, is to align the right automation solution with the right use case. </span></p>
<p><span style="font-weight: 400;">Although choosing a tool to complete a task might seem simple enough, Deloitte’s “</span><a href="https://www2.deloitte.com/content/dam/Deloitte/us/Documents/process-and-operations/us-sdt-process-automation.pdf"><span style="font-weight: 400;">Automate This” report</span></a><span style="font-weight: 400;"> makes clear it’s not. Two types of automation the report explores, for example, sound awfully similar: robotic process automation and intelligent automation. In fact, their use cases are practically opposites; RPA tools can tackle methodical, routine tasks at a relatively low implementation cost. IA ones, on the other hand, are for narrow, non-routine tasks that require thoughtful consideration and involve steep startup costs. </span></p>
<h3><b>4. Integrate AI with other technologies. </b></h3>
<p><span style="font-weight: 400;">Enterprises don’t use RPA, IA, or any other AI tool in a vacuum.</span> <span style="font-weight: 400;">As companies become more comfortable with AI, digital transformation expert </span><a href="https://www.forbes.com/sites/danielnewman/2018/12/21/top-six-ai-and-automation-trends-for-2019/#16b9c07f7d4d"><span style="font-weight: 400;">Daniel Newman predicts</span></a><span style="font-weight: 400;">, they’ll combine AI technologies with others in increasingly complex and valuable ways. “Convergence should be a top priority for leaders across industries everywhere,” Newman stresses. </span><span style="font-weight: 400;"><br/>
</span><span style="font-weight: 400;"><br/>
</span><span style="font-weight: 400;">Take, for example, how the oil and gas industry has </span><a href="https://www.epmag.com/harnessing-true-potential-iot-1681641"><span style="font-weight: 400;">paired AI with Internet of Things technology</span></a><span style="font-weight: 400;">. By using machine learning to analyze data gathered by IoT sensors, operators can diagnose malfunctions, predict part failures, and optimize pump performance. Not only does the system reduce downtime and increase output, but it improves worker safety and decreases the possibility of environmental disaster. </span><span style="font-weight: 400;"><br/>
</span><span style="font-weight: 400;"><br/>
</span><span style="font-weight: 400;">Artificial intelligence might seem like it’s years away from its professional prime, and it certainly may be. But while automatons aren’t walking around most workplaces yet, AI is making its mark in more subtle, software-centric ways. By freeing workers from routine work, identifying hidden opportunities, and optimizing existing processes, AI is charging toward a tipping point that employees and employers alike should welcome. </span></p>
<div class='the_tags'><span class='tags_title'>Tagged with</span><a href='https://www.smallbiztechnology.com/archive/tag/ai'>ai</a><a href='https://www.smallbiztechnology.com/archive/tag/artificial-intelligence'>artificial intelligence</a><a href='https://www.smallbiztechnology.com/archive/tag/automation'>automation</a><a href='https://www.smallbiztechnology.com/archive/tag/business-operations'>business operations</a><a href='https://www.smallbiztechnology.com/archive/tag/data'>data</a><a href='https://www.smallbiztechnology.com/archive/tag/data-analytics'>data analytics</a><a href='https://www.smallbiztechnology.com/archive/tag/data-visualization'>data visualization</a><a href='https://www.smallbiztechnology.com/archive/tag/productivity'>productivity</a><a href='https://www.smallbiztechnology.com/archive/tag/robotic-process-automation'>robotic process automation</a><a href='https://www.smallbiztechnology.com/archive/tag/tech'>tech</a><a href='https://www.smallbiztechnology.com/archive/tag/technology'>technology</a></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/"></div><!-- AddThis Share Buttons generic via filter on the_content -->																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/&#038;t=The%20Tipping%20Point%20of%20Automation%20Is%20Coming.%20Here%E2%80%99s%20How%20to%20Stay%20on%20the%20Leading%20Edge" class="social-share-link" title="Share &quot;The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge&quot; via Facebook" data-network-name="facebook" data-share-title="The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge" data-share-url="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover"></span>
			</a><a href="http://twitter.com/intent/tweet?text=The%20Tipping%20Point%20of%20Automation%20Is%20Coming.%20Here%E2%80%99s%20How%20to%20Stay%20on%20the%20Leading%20Edge%20https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/" class="social-share-link" title="Share &quot;The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge&quot; via Twitter" data-network-name="twitter" data-share-title="The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge" data-share-url="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover"></span>
			</a><a href="https://plus.google.com/share?url=https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/&#038;t=The%20Tipping%20Point%20of%20Automation%20Is%20Coming.%20Here%E2%80%99s%20How%20to%20Stay%20on%20the%20Leading%20Edge" class="social-share-link" title="Share &quot;The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge&quot; via Google +" data-network-name="googleplus" data-share-title="The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge" data-share-url="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover"></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/&#038;t=The%20Tipping%20Point%20of%20Automation%20Is%20Coming.%20Here%E2%80%99s%20How%20to%20Stay%20on%20the%20Leading%20Edge" class="social-share-link" title="Share &quot;The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge&quot; via Tumblr" data-network-name="tumblr" data-share-title="The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge" data-share-url="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover"></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/&#038;description=The%20Tipping%20Point%20of%20Automation%20Is%20Coming.%20Here%E2%80%99s%20How%20to%20Stay%20on%20the%20Leading%20Edge&#038;media=https://www.smallbiztechnology.com/wp-content/uploads/2019/05/Screen-Shot-2019-05-13-at-9.33.39-AM-101x150.png" class="social-share-link" title="Share &quot;The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge&quot; via Pinterest" data-network-name="pinterest" data-share-title="The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge" data-share-url="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover"></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/&#038;title=The%20Tipping%20Point%20of%20Automation%20Is%20Coming.%20Here%E2%80%99s%20How%20to%20Stay%20on%20the%20Leading%20Edge" class="social-share-link" title="Share &quot;The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge&quot; via LinkedIn" data-network-name="linkedin" data-share-title="The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge" data-share-url="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover"></span>
			</a><a href="https://bufferapp.com/add?url=https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/&#038;title=The%20Tipping%20Point%20of%20Automation%20Is%20Coming.%20Here%E2%80%99s%20How%20to%20Stay%20on%20the%20Leading%20Edge" class="social-share-link" title="Share &quot;The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge&quot; via Buffer" data-network-name="buffer" data-share-title="The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge" data-share-url="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover"></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/&#038;title=The%20Tipping%20Point%20of%20Automation%20Is%20Coming.%20Here%E2%80%99s%20How%20to%20Stay%20on%20the%20Leading%20Edge" class="social-share-link" title="Share &quot;The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge" data-share-url="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover"></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge&quot; via Email" data-network-name="basic_email" data-share-title="The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge" data-share-url="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover"></span>
			</a><a href="#" class="social-share-link" title="Share &quot;The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge&quot; via Print" data-network-name="basic_print" data-share-title="The Tipping Point of Automation Is Coming. Here’s How to Stay on the Leading Edge" data-share-url="https://www.smallbiztechnology.com/archive/2019/05/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover"></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,.post-footer .rating-stars #rating-stars img.star-on{background-color:#8e6ecf}</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.smallbiztechnology.com/archive/2019/04/follow-these-tips-to-cut-costs-when-starting-a-business.html/" rel="prev"><span class="button">Previous</span><span class="title">Follow These Tips to Cut Costs When Starting a Business</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3><p>About</p><p>The Author</p></h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img width="96" height="96" src="https://www.smallbiztechnology.com/wp-content/uploads/2019/03/ff631b5552763d629ecb14315bfdcb48.png" class="avatar avatar-170 photo" alt="Renee Johnson" srcset="https://www.smallbiztechnology.com/wp-content/uploads/2019/03/ff631b5552763d629ecb14315bfdcb48.png 96w, https://www.smallbiztechnology.com/wp-content/uploads/2019/03/ff631b5552763d629ecb14315bfdcb48-24x24.png 24w, https://www.smallbiztechnology.com/wp-content/uploads/2019/03/ff631b5552763d629ecb14315bfdcb48-48x48.png 48w" sizes="(max-width: 96px) 100vw, 96px"/>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://www.smallbiztechnology.com/archive/author/renee-johnson/" rel="author" title="View all posts by Renee Johnson">Renee Johnson</a></h4>
									<p class="note">Renee Johnson is a freelance writer who covers the business and tech worlds. With experience writing for a variety of tech-based publications and a background in business, management, and finance, Johnson discusses new technologies and their impact.</p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.smallbiztechnology.com/archive/2018/12/8-steps-discover-what-excites-drive-purpose.html/" title="8 Steps to Discover What Excites You to Drive Your Purpose" class="post-thumbnail">
				<img src="https://www.smallbiztechnology.com/wp-content/uploads/2018/12/bright-bulb-dark-132340-440x264.jpg" alt="8 Steps to Discover What Excites You to Drive Your Purpose"/><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.smallbiztechnology.com/archive/2018/12/8-steps-discover-what-excites-drive-purpose.html/">8 Steps to Discover What Excites You to Drive Your Purpose</a></h4>
									<p class="date"><span class="updated">December 23, 2018</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.smallbiztechnology.com/archive/2015/09/6-benefits-of-a-document-scanner-for-a-paper-intensive-business.html/" title="6 Benefits of A Document Scanner For A Paper Intensive Business" class="post-thumbnail">
				<img src="https://www.smallbiztechnology.com/wp-content/uploads/2013/09/smartoffice-scan-400x264.png" alt="6 Benefits of A Document Scanner For A Paper Intensive Business"/><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.smallbiztechnology.com/archive/2015/09/6-benefits-of-a-document-scanner-for-a-paper-intensive-business.html/">6 Benefits of A Document Scanner For A Paper Intensive Business</a></h4>
									<p class="date"><span class="updated">September 19, 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.smallbiztechnology.com/archive/2015/06/10-great-saas-products-for-building-customer-loyalty-programs.html/" title="10 Great SaaS Products for Building Customer Loyalty Programs" class="post-thumbnail">
				<img src="https://www.smallbiztechnology.com/wp-content/uploads/2013/07/customer-loyalty.jpg" alt="10 Great SaaS Products for Building Customer Loyalty Programs"/><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.smallbiztechnology.com/archive/2015/06/10-great-saas-products-for-building-customer-loyalty-programs.html/">10 Great SaaS Products for Building Customer Loyalty Programs</a></h4>
									<p class="date"><span class="updated">June 24, 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.smallbiztechnology.com/archive/2018/12/review-snagit-added-useful-features-latest-upgrade-2019.html/" title="A Review: Snagit added useful features in its latest upgrade for 2019" class="post-thumbnail">
				<img src="https://www.smallbiztechnology.com/wp-content/uploads/2018/12/computer-data-display-577210-440x264.jpg" alt="A Review: Snagit added useful features in its latest upgrade for 2019"/><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.smallbiztechnology.com/archive/2018/12/review-snagit-added-useful-features-latest-upgrade-2019.html/">A Review: Snagit added useful features in its latest upgrade for 2019</a></h4>
									<p class="date"><span class="updated">December 20, 2018</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="bloomwidget-2" class="et_pb_widget widget_bloomwidget">
				<div class='et_bloom_widget_content et_bloom_make_form_visible et_bloom_optin et_bloom_optin_1' style='display: none;'>
					<style type="text/css">.et_bloom .et_bloom_optin_1 .et_bloom_form_content{background-color:#fff!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container .et_bloom_form_header{background-color:#fff!important}.et_bloom .et_bloom_optin_1 .carrot_edge .et_bloom_form_content:before{border-top-color:#fff!important}.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:transparent!important;border-left-color:#fff!important}@media only screen and (max-width:767px ){.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_right .et_bloom_form_content:before,.et_bloom .et_bloom_optin_1 .carrot_edge.et_bloom_form_left .et_bloom_form_content:before{border-top-color:#fff!important;border-left-color:transparent!important}}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#3a97e9!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_fields i{color:#3a97e9!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content .et_bloom_custom_field_radio i:before{background:#3a97e9!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_content button{background-color:#3a97e9!important}.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong{font-family:"Raleway",Helvetica,Arial,Lucida,sans-serif}.et_bloom .et_bloom_optin_1 .et_bloom_form_container p,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p span,.et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form input,.et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span{font-family:"Open Sans",Helvetica,Arial,Lucida,sans-serif}</style>
					<div class='et_bloom_form_container with_edge carrot_edge et_bloom_rounded_corners et_bloom_rounded et_bloom_form_text_dark'>
						
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Want to grow your business?</h2><p>Sign up for our Newsletter to receive the latest news and updates before anyone else.</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_2_fields et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<div class="et_bloom_fields">
							<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="Name" maxlength="50">
							</p>
							<p class="et_bloom_popup_input et_bloom_subscribe_email">
								<input placeholder="Email">
							</p>
							
							<button data-optin_id="optin_1" data-service="infusionsoft" data-list_id="887" data-page_id="54169" data-account="Small Biz Technology" data-ip_address="false" class="et_bloom_submit_subscription">
								<span class="et_bloom_subscribe_loader"></span>
								<span class="et_bloom_button_text et_bloom_button_text_color_light">Start Growing!</span>
							</button>
						</div>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">You have Successfully Subscribed!</h2>
					
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
					</div>
				</div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="execphp-3" class="et_pb_widget widget_execphp"><h4 class="widgettitle"> </h4>			<div class="execphpwidget"><a href="https://www.smallbiztechnology.com"><img src="https://www.smallbiztechnology.com/wp-content/uploads/2019/01/logo_white.svg" alt="SmallBiz Technology" class="footer_logo"/></a>
<p>Educating small businesses on how to strategically use technology to grow their businesses through events and online content.</p></div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-2">
					<div id="execphp-4" class="et_pb_widget widget_execphp"><h4 class="widgettitle">Stay in Touch</h4>			<div class="execphpwidget">						<ul class="et-extra-social-icons">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/pages/Smallbiztechnologycom/24330468103?ref=ts" class="et-extra-icon et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/ramonray" class="et-extra-icon et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																																																																																																	<li class="et-extra-social-icon linkedin">
								<a href="https://www.linkedin.com/company/smallbiztechnology" class="et-extra-icon et-extra-icon-linkedin"></a>
							</li>
																																									<li class="et-extra-social-icon rss">
								<a href="http://feeds.feedburner.com/Smallbiztechnologycom-SmbNewsAndInsight" class="et-extra-icon et-extra-icon-rss"></a>
							</li>
																																																																																																																																																																																																																																																																						</ul></div>
		</div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle"> </h4><div class="menu-pages-menu-container"><ul id="menu-pages-menu" class="menu"><li id="menu-item-53435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53435"><a href="https://www.smallbiztechnology.com/about/">About</a></li>
<li id="menu-item-53436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53436"><a href="https://www.smallbiztechnology.com/advertise/">Advertise</a></li>
<li id="menu-item-53439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53439"><a href="https://www.smallbiztechnology.com/contact/">Contact Us</a></li>
<li id="menu-item-53437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53437"><a href="https://www.smallbiztechnology.com/author/">Reporters</a></li>
</ul></div></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
         
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">
                © 2018 Smallbiztechnology.com. All rights reserved.    
                
                    </p>

				<!-- Footer Navigation -->
				
			</div>
		</div>
               	</footer>
	</div> <!-- #page-container -->

	
		<div style="display:none">
	<div class="grofile-hash-map-e11df4fcf3a0996fde54e7ae4b8c9e4a">
	</div>
	</div>
	<script type="text/javascript"></script>
	<script type="text/javascript">_linkedin_partner_id="643506";window._linkedin_data_partner_ids=window._linkedin_data_partner_ids||[];window._linkedin_data_partner_ids.push(_linkedin_partner_id);</script><script type="text/javascript">(function(){var s=document.getElementsByTagName("script")[0];var b=document.createElement("script");b.type="text/javascript";b.async=true;b.src="https://snap.licdn.com/li.lms-analytics/insight.min.js";s.parentNode.insertBefore(b,s);})();</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=643506&fmt=gif"/>
</noscript><script data-cfasync="false" type="text/javascript">if(window.addthis_product===undefined){window.addthis_product="wpp";}if(window.wp_product_version===undefined){window.wp_product_version="wpp-6.1.8";}if(window.wp_blog_version===undefined){window.wp_blog_version="5.1.1";}if(window.addthis_share===undefined){window.addthis_share={"passthrough":{"twitter":{"via":"ramonray"}},"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}};}if(window.addthis_config===undefined){window.addthis_config={"data_track_clickback":true,"data_ga_property":"UA-26123064-1","data_ga_social":true,"ui_atversion":300,"data_track_addressbar":true};}if(window.addthis_plugin_info===undefined){window.addthis_plugin_info={"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.8","plugin_mode":"AddThis","anonymous_profile_id":"wp-6d1c129b55a9528712b59560be944ec2","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false};}(function(){var first_load_interval_id=setInterval(function(){if(typeof window.addthis!=='undefined'){window.clearInterval(first_load_interval_id);if(typeof window.addthis_layers!=='undefined'&&Object.getOwnPropertyNames(window.addthis_layers).length>0){window.addthis.layers(window.addthis_layers);}if(Array.isArray(window.addthis_layers_tools)){for(i=0;i<window.addthis_layers_tools.length;i++){window.addthis.layers(window.addthis_layers_tools[i]);}}}},1000)}());</script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=rayramon" async="async"></script><link rel='stylesheet' id='et-gf-raleway-css' href='https://fonts.googleapis.com/css?family=Raleway:400,100,200,300,600,500,700,800,900&#038;subset=latin' type='text/css' media='all'/>
<link rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all'/>
<link rel='stylesheet' id='et_bloom-css-css' href='https://www.smallbiztechnology.com/wp-content/plugins/bloom/css/style.css?ver=1.3.8' type='text/css' media='all'/>
<script type='text/javascript' src='https://www.smallbiztechnology.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>//<![CDATA[
var WPGroHo={"my_hash":""};
//]]></script>
<script type='text/javascript' src='https://www.smallbiztechnology.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.smallbiztechnology.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>//<![CDATA[
var EXTRA={"images_uri":"https:\/\/www.smallbiztechnology.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.smallbiztechnology.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"9ef8c794a9","timeline_nonce":"b8962dfb2e","blog_feed_nonce":"a8815c83dd","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};var et_shortcodes_strings={"previous":"Previous","next":"Next"};var et_pb_custom={"ajaxurl":"https:\/\/www.smallbiztechnology.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.smallbiztechnology.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.smallbiztechnology.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"831dcb7c4d","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"342ccb1757","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"54169","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};var et_pb_box_shadow_elements=[];var su_magnific_popup={"close":"Close (Esc)","loading":"Loading...","prev":"Previous (Left arrow key)","next":"Next (Right arrow key)","counter":"%curr% of %total%","error":"Failed to load this link. <a href=\"%url%\" target=\"_blank\"><u>Open link<\/u><\/a>."};
//]]></script>
<script type='text/javascript' src='https://www.smallbiztechnology.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.17.6'></script>
<script type='text/javascript' src='https://www.smallbiztechnology.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.18.5'></script>
<script type='text/javascript' src='https://www.smallbiztechnology.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.smallbiztechnology.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.3.8'></script>
<script type='text/javascript'>//<![CDATA[
var bloomSettings={"ajaxurl":"https:\/\/www.smallbiztechnology.com\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/www.smallbiztechnology.com\/archive\/2019\/05\/the-tipping-point-of-automation-is-coming-heres-how-to-stay-on-the-leading-edge.html\/","stats_nonce":"30334c0328","subscribe_nonce":"ac3057bea6","is_user_logged_in":"not_logged"};
//]]></script>
<script type='text/javascript' src='https://www.smallbiztechnology.com/wp-content/plugins/bloom/js/custom.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://www.smallbiztechnology.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.3.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:7.2.1',blog:'47051669',post:'54169',tz:'-4',srv:'www.smallbiztechnology.com'}]);_stq.push(['clickTrackerInit','47051669','54169']);</script>
<style>#info-partner{overflow:hidden}#info-partner::after{clear:both;content:' ';display:block}#info-partner>*{width:819px;float:left;margin:0}#info-partner>#info-partners{margin-left:-819px;background-color:#000;width:100%}</style>
</body>
</html>
